Quando começa a obrigatoriedade de uso do aplicativo EMPREGADORWEB?

De acordo com a Resolução CODEFAT nº 736, de 8 de outubro de 2014, as dispensas ocorridas a partir de 01 de abril de 2015 exigirão, obrigatoriamente, o uso do EMPREGADORWEB para geração e impressão formulários de Seguro-Desemprego. Portanto, a partir desta data, não serão mais aceitos os antigos formulários de Seguro-Desemprego impressos (guias verde e marrom)

Deixe Seu Comentário Agora!

Por gentileza, se deseja alterar o arquivo do rodapé,
entre em contato com o suporte.